0 Replies Latest reply on Sep 18, 2013 5:34 AM by Oracle Fusion Middleware Development Team

    Global Operational settings is not found

    Oracle Fusion Middleware Development Team

      Hi Team,

           I am working on OSB 10.3.0 version. I tried to create the ALSBCustomization.xml file from one of our project Integration servers and tried to execute the same in my local setup. Once the execution done in my local, on console I am getting continuous error logs showing "global opertional settings" not found. When i searched in "create customization File" in my local. Surprisingly it is not showing "global operational settings" in "system" option. Now I have only 2 options.

       

      1. Add the "global operational settings". (tried to create again and execute, but it is not working)

      2. Remove the "ALSBcustomization.xml" (tried googling but still don't find an answer to execute the same)

       

       

           Hope somebody here faced the same issue and I am looking eagerly for the solution. Expecting light fast and accurate replies from you experts.

       

      --

      Thanks in Advance,

      Regards,

      Path Finder.