1 Reply Latest reply: Sep 30, 2013 10:07 AM by cj RSS

    Building PHP 5.5.4 on Solaris 10

    1042135

      Has anyone been able to configure and build PHP 5.5.4 on Solaris 10?  I can configure and build 5.4.19 but wanted to move to the latest (5.5.4) but configure

      failed with the error  "C compiler cannot create executables".

       

      Was able to build 5.4.19 though.