0 Replies Latest reply: Sep 30, 2013 5:33 AM by user13681259 RSS

    obiee 11.1.1.6.11 - dashboards issue

    user13681259

      we have installed obiee 11.1.1.6.11 on windows 2008 r2 (64-bit)

      Node 1 (Windows 2008 R2)- Database

      Node 2 (Windows 2008 R2)- obiee 11.1.1.6.11 and OBIA

       

      We have started all the WebLogic and OPMN Services and all the services are successfully started. We are able browse and connect to Enterprise Manager, Console and Analytics web site without any issues.

       

      From back end - all the OPMN Services are UP and running

       

      E:\Oracle\Middleware\Oracle_BI1\opmn\bin>opmnctl status

      Processes in Instance: instance1
      ---------------------------------+--------------------+---------+---------
      ias-component                    | process-type       |     pid | status
      ---------------------------------+--------------------+---------+---------
      coreapplication_obiccs1          | OracleBIClusterCo~ |    7144 | Alive
      coreapplication_obisch1          | OracleBIScheduler~ |    8344 | Alive
      coreapplication_obijh1           | OracleBIJavaHostC~ |    8000 | Alive
      coreapplication_obips1           | OracleBIPresentat~ |    5920 | Alive
      coreapplication_obis1            | OracleBIServerCom~ |    9112 | Alive

       

      But from the front end - Enterprise Manger the below deshboard components status is DOWN.

       

      Farm_bifoundation_domain > Business Intelligence > coreapplication

      BI Presentation Services

      BI Servers

      BI Schedulars

      BI Cluster Controls

      BI JavaHosts

       

      we are not able trace what could be the issue here.. and why these components status is down (red color)

       

      Any help would be much appreciated....

       

      Thanks