1 2 Previous Next 15 Replies Latest reply: Oct 21, 2013 10:51 AM by Hussein Sawwan-Oracle RSS

    Can't apply patch 7461070 during Upgrade to 12.1.1

    Ahmed Hamdy

      when i apply patch 7461070 according to step (( 9. Apply AD 12.1.1 upgrade driver (required) )) in Oracle® E-Business Suite
      Upgrade Guide Release 11i to 12.1.1 , i couldn't understand what database to connect to .
      i understand that this patch must be applied on the 12.1.1 APPL_TOP 
      but as i installed my 12.1.1 as upgrade option on my CU2 with DB installed as Single node , it didn't create any data-files on the database , so the database is not UP .
      and as you know , the patch requires SYSTEM password .
      so , what should i do in this case ?

        1 2 Previous Next