1 Reply Latest reply: Oct 22, 2013 8:49 AM by AmarnathK RSS

    Decimals not to show during rendering in FR

    758b0149-25d0-4c0f-aa7a-7201b083878c


      I would like to be able to render a FR report with no decimal places showing when launching workspave. I can do this by setting the format for a cell to 0 decimals.

       

      My issus is when the report in opened smartview, the users wants to be able to see 2 decimals.

       

      In other words, the users do not want to see the decimals when rendering the FR in workspace , but if they open in smartview they want to be able to view 2 decimals places.

       

      Hopefully this makes sense...