This discussion is archived
2 Replies Latest reply: Nov 26, 2013 1:22 PM by Phulsebosch RSS

Siebel

K&E_TECH Newbie
Currently Being Moderated

Buenas Tardes, resulta que tengo Internet Explorer 10, he activado la compatibilidad y siempre me solicita un "Siebel High Interactivity Framework", de hecho lo he configurado para que trabaje como Internet Explorer 7 u 8 y no es posible, siempre termina pidiendo el mismo active X, como lo puedo resolver?

 

Gracias

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points