4 Replies Latest reply: Feb 6, 2014 6:35 AM by PrintUSMC RSS

Opatch Error 73 "Windows 2008 R2"

PrintUSMC Newbie
Currently Being Moderated

During opatch of a fresh install of Oracle 11g version 11.2.0.1.4 I was attempting to opatch with opatch (17906982) stated that I need to update to 11.2.0.1.9 before I can run this opatch. I went back to opatc (16803775) and it still said the same thing. My main question is does anyone know which opatch contains the update from 11.2.0.1.4 to 11.2.0.1.9 so that I can update to the newest opatch.

 

This is running on a Windows Server 2008 R2 machine with full permissions to all of the oracle folders logged in as the administrator of the system.

 

Please let me also know if I need to provide more information for assistance on this...

 

Thanks in advance for any help you can supply.

 

Thanks

Print

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points