1 Reply Latest reply: Mar 5, 2014 4:51 AM by Sharmela-Oracle RSS

    Need Patches for Oracle Fusion Middleware 11.1.1.7.0 with OEL 6.3 64-bit Version

    YPrashanthKiran


      HI,

       

      I need Patches for OFM 11.1.1.7.0 version in OEL6.3 64-bit version

       

      I have searched but could not find exact matching Patches. AS i am looking for SOA, OSB and Weblogic Specific Patches.

       

      CAn any one please find these out.