0 Replies Latest reply on Mar 27, 2014 7:25 PM by patfmnd

    Mimimum version of Apex listener (RESTful data services) required for Apex 5.0

    patfmnd

      Hi,

      Is there a minimum version level required for the Apex Listener with Apex 5.0?

       

      Thanks,

      PFM