7 Replies Latest reply: Apr 29, 2014 1:01 AM by Warrior25 RSS

    Getting error while 12c Installation in Solaris 64 bit platform

    Warrior25

      Hi Guys,

       

      we are getting the below error while installation of oracle 12c in Solaries 9 64 bit platform.

       

      Cause: [INS-13001] environment does not meet minimum requirements

       

      [INS-30131] Initial setup required for the execution of Installer validation failed.

       

      Kindly suggest