1 Reply Latest reply on May 5, 2014 5:06 PM by A.J. Ford - Oracle

    Ops Center Require Oracle Enterprise Manager 12c?

    1011480

      Hello everybody.

       

       

      It is so difficult to install the ops center. I wonder if the Ops Center to install I need to be on the same server that is installed Enterprise Manager 12c?

       

       

      Another question, what does the Proxy Controller file available in the download center ops: http://www.oracle.com/technetwork/oem/ops-center/oem-ops-center-188778.html

       

       

      Thanks to all at once.