2 Replies Latest reply: Jun 26, 2014 2:01 PM by RVeer RSS

    Not able to Import a model


      Hi Folks,


      We have one CZ instance where we do development and all the development, test and PROD instances are connected to it. We have some recent changes on the model which we want to test first on development instance and then publish the same to PROD.


      We have modified and Pre-exploded the BOM on development instance. Now I want to import the BOM from Development instance to CZ instance. So i ran the modify server program to make development instance as Import enabled (Initially PROD was import enabled). Now View Server program also shows that my development instance is import enabled and connected to CZ. But when I run Populate and refresh configuration model program nothing is getting updated on the BOM in CZ/ Item master in CZ also does not show the new items updated on BOM.

      I ran the Synchornize all Models program but it also went i error with message

      "BOM Synchronization, version 115.36.115101.13, started 2014/06/24/16:59:23, session run ID: 2908

      Multiple import source servers found, unable to synchronize"


      Any help/suggestion on this will be highly appreciated. Am I missing anything before importing BOM from development instance. Please suggest.