2 Replies Latest reply: Sep 6, 2014 11:52 AM by Jcgo-Oracle RSS

    JPS-00080: Credential store schema version 12.1.2.0.0 is less than the latest schema version 12.1.3.0.0, upgrade the Credential store schema to latest version.

    Jcgo-Oracle

      JPS-00080: Credential store schema version 12.1.2.0.0 is less than the latest schema version 12.1.3.0.0, upgrade the Credential store schema to latest version.

       

      Hi All,

       

      When trying to extend my domain, it fails with above error.

      any suggestions on fix?

       

      is this related to Fusion Infrastructure ADF RCU utility?

       

      thanks