6 Replies Latest reply: Aug 7, 2014 10:52 AM by 2728325 RSS

    When I'm trying to install oracle 11g on OEL6 the below error occur

    2728325

      Screenshot.png

      I installed the libxext also but still I'm getting the error.. Please resolve it.