3 Replies Latest reply on Dec 8, 2015 6:18 AM by Gianni Ceresa

    I cannot log into OBI analytics, please help


      Hello experts,

      I am currently using OBIEE through a virtual machine. I hadn't opened it for several days. However, when I tried this weekend for some reasons I am not able to log into the front end analytics. However, I can log into Enterprise Manager and Admin Console without any problem.

      I have stopped and restarted all the servers in the Administrator's services several times without success. When I go into EM and check the server availability these two servers are down: (BI Servers: coreapplication_obis1 and BI Schedulers: coreapplication_obisch1)

      and when I try to restart the servers through EM, I keep getting the below error:Error in starting component: oracle instance: instance1, component: coreapplication_obisch1

      Initially I was told that I need to re-install my Virtual Machine  and have it updated, of which I did but still I couldn't  solve the problem. Now, when I log into SQL command center, I can log into it and it looks oracle up and running.  I tried to follow the below link for a solution esp when coreapplication is down, still I hit a wall bse in my case is working but few components are not.




      Can anyone please please help, I am really stack and I need this for work



      Thank you in advance