3 Replies Latest reply on Sep 7, 2017 2:55 PM by sect55

    I am trying to update to apex 5.1 and have this error "1 error has occurred ORA-00001: unique constraint (APEX_050100.WWV_FLOW_PAGE_PLUG_IDX2) violated". I think it is because i have create my Own Template. Somebody can help please?

    Pierre Yotti

      I am trying to update to apex 5.1 and have this error "1 error has occurred

      ORA-00001: unique constraint (APEX_050100.WWV_FLOW_PAGE_PLUG_IDX2) violated". I think it is because i have create my Own Template.

      I mentioned that i have already read thos Answers Direction Right To Left in 5.1  . But i think my Issue is not that.

       

      Somebody can help please?