0 Replies Latest reply: Apr 16, 2008 2:05 AM by Geert Verschueren RSS

    Certification against Dev Suite 10g R2

    Geert Verschueren
      We are currently using Headstart 6.5.4.0.1
      Our AS version is 10gr2 (10.1.2.0.2)
      we want to upgrade to AS 10.1.2.2 but are not certain if Headstart is certified

      from the Headstart documentation:
      Before installing this patch, you need the following software versions:
      -Oracle 10g database in runtime environment (where CDM RuleFrame is used)
      -Headstart Oracle Designer 10g, patch 6.5.4.0
      -Oracle Designer 10.1.2.0.2 or above.
      -Oracle 10g Developer Suite (10.1.2.0.2)

      Can the Headstart team indicate whether Headstart 6.5.4.0.1 is certified against AS 10.1.2.2

      thnx
      kind regards
      Geert