1 Reply Latest reply: Sep 9, 2008 4:16 AM by 450470 RSS

    OCS 10.1.2 installation issue Oracle 10.2.0.3

    Imran Mirza
      Dear All,
           I have installed Oracle 10G version 10.2.0.3 on one host and want to install Oracle Collaboration Suite (OCS) 10.1.2 database repository using above oracle database but its give me error that OCS 10.1.2 require oracle 10.1.0.4.0 database. Kindly do let me how can I install OCS 10.1.2 with Oracle 10.2.0.3? Same issue is coming when I am installing Oracle Internet Directory (OID) version 10.1.4.0.1 with existing oracle 10G. Kindly suggest.


      Regards,
      Imran Mirza