4 Replies Latest reply: Jun 4, 2010 1:14 PM by User713324-Oracle RSS

    where to find jre 1.5.0_10?

    User713324-Oracle
      Hi,

      Trying to start gcca and getting java version mis-match issues. I have a win xp v.2002 SP3 system, with IE7. On JAVA versions I have 1.5.0_15 (currently enabled) and 1.6.0_15. I understand I need 1.5.0_5 or 1.5.0_10 - but neither version is available on mydesktop. Where can I download either of those versions?

      Thanks in Advance,
      Steve