1 Reply Latest reply: Oct 28, 2008 6:44 PM by 843807 RSS

    Java Access Bridge and JRE 1.6

    843807
      Hi

      can anyone advise if JAB 2.01 supports JRE 1.6

      I have looked at the following documentation

      http://java.sun.com/javase/technologies/accessibility/accessbridge/2.0.1/docs/setup.html

      the versions listed are for JRE upto v1.5:

      jaccess-1_4.jar for Java platform edition 1.5.x

      is jaccess-1_4. jar also supported in 1.6 ?