0 Replies Latest reply: Jul 26, 2010 9:57 AM by 843804 RSS

    upgrading from java 1.4 to 1.6

    843804
      Helllo All,

      We are upgrading from java 1.4 to 1.6 and we are planning to use jboss 6.....
      Please let us know if there are any compatibility issues with it.....