This discussion is archived
1 Reply Latest reply: Jun 30, 2008 1:29 PM by 807574 RSS

Odd JES 5u1 installer problem.

807574 Newbie
Currently Being Moderated
While attempting to install Access Manager, the installer tells me I require Web Server 7.0, which it highlights. It then tells me I require DSEE 6.2, which it highlights. This last cycle repeats for ever, blocking any progress.

Thoughts?
  • 1. Re: Odd JES 5u1 installer problem.
    807574 Newbie
    Currently Being Moderated
    Which platform are you running this installer on ? Does it do the same if you select SUN One Application Server ?

    I installed JES5u1 on Sol.Sparc several times. No issues of this kind. I had both WebServer, ApplicationServers both Interactive and Silent installs.

    -Dexthor.