2 Replies Latest reply on Dec 29, 2010 4:38 PM by srikanth vallabhaneni

    WLP 8.1.6 Client using a WLI 10.3 JPD

    srikanth vallabhaneni
      Is it possible to generate a JPDProxy Client jar for a WLI 10.3 JPD that can be used by a client running on WLP 8.1.6?