1 Reply Latest reply: Feb 3, 2011 1:55 PM by mriem RSS

    java_ee_sdk-6u1-jdk-linux.sh  install on redhat 5.5

      getting error

      Could not locate a suitable jar utility.
      Please ensure that you have Java 6 or newer installed on your system
      and accessible in your PATH or by setting JAVA_HOME

      does any one know what is the procedure