This discussion is archived
2 Replies Latest reply: Mar 9, 2011 1:07 PM by Hans Forbrich RSS

Pre-Requisites for OEM/Grid Control?

837079 Newbie
Currently Being Moderated
Just to be absolutely clear - The latest version of OEM/Grid Control requires what version of Oracle DB?

We are begin conservative and rolling out 11g r1 in production and want to know if that is sufficient to host the lastet version of OEM/Grid Control.

If not, will it support an earlier version of OEM/Grid Control? What version?

Is there a support matrix that clearly identifies the version dependencies?

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points