7 Replies Latest reply: Apr 12, 2011 10:24 PM by 854014 Branched to a new discussion. RSS

    Unable to install weblogic on Solaris 10 (Invalid argument)

      I have been trying to install WL on Solaris ......

      command i use is


      but i keep getting "Invalid argument"

      Any one can help with this?