Forum Stats

  • 3,781,091 Users
  • 2,254,480 Discussions
  • 7,879,561 Comments

Discussions

ifs on 8.1.5

3004
3004 Member Posts: 204,171
Is it possible for me to install ifs for NT running an Oracle 8.1.5 database on it. Does ifs only run on Oracle 8.1.6? If so please tell me the steps to upgrade an 8.1.5 version to 8.1.6..

Comments

This discussion has been closed.