Forum Stats

  • 3,836,789 Users
  • 2,262,190 Discussions
  • 7,900,109 Comments

Discussions

ESB 10.1.3.1 Installation on SOA Suite 10.1.3.5 ?

Hi,

I have to install a ESB standalone instance on a "already patched" 10.1.3 installation, patched with 10.1.3.5 J2EE/Web Server Installation (No SOA).

I noticed that Application Server 10g Release 3 (10.1.3.x) Downloads offers ESB 10.1.3.1 for download but I'm not sure if it's a good idea to install a 10.1.3.1 version

on a patched 10.1.3.5.....imao.....

If anyone has done it that way, does it work? or what is the best way to do it the right way.

Thanks in Advance....

Tagged:
This discussion has been closed.