Installation opscenter in solaris 11.3 — oracle-tech

    Forum Stats

  • 3,715,958 Users
  • 2,242,917 Discussions
  • 7,845,703 Comments

Discussions

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Installation opscenter in solaris 11.3

tlforever
tlforever Member Posts: 86

hi everyone,

     i am running in a issue when i have been installing opscenter 12c (version 12.2.0.2663 on SunOS). i received error like below:

"""

Fetching manifests: 1/4  25% complete

Fetching manifests: 4/4  100% complete

IPS pkgs to install: management/em-sysmgmt-ecpc/em-oc-common management/em-sysmgmt-ecpc/em-oc-ec

/usr/bin/pkg install --deny-new-be --accept management/em-sysmgmt-ecpc/em-oc-common management/em-sysmgmt-ecpc/em-oc-ec

Startup: Refreshing catalog 'solaris' ... Done

pkg install: The following pattern(s) did not match any allowable packages.  Try

using a different matching pattern, or refreshing publisher information:

        management/em-sysmgmt-ecpc/em-oc-ec

        management/em-sysmgmt-ecpc/em-oc-common

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

Please fix the problem and then try this step again.

'"""

so could anyone send me link or method to resolved this problem?

tks!

Answers

This discussion has been closed.