Forum Stats

  • 3,851,381 Users
  • 2,263,969 Discussions
  • 7,904,691 Comments

Discussions

WEBLOGIC Upgradation from 10.3.6 to higher for Oracle Business Intelligence Discoverer

2772429
2772429 Member Posts: 109
edited Jun 21, 2017 11:03AM in Discoverer

Currently my web logic version is 10.3.6.

Oracle Business Intelligence Discoverer is 11..1.1.7.0

We are connecting oracle BI discoverer to EBS 12.1.3

linux version-

[[email protected] ~]$cat /etc/redhat-release

Red Hat Enterprise Linux Server release 6.5 (Santiago)

Need details which weblogic version supports Oracle Business Intelligence Discoverer is 11..1.1.7.0 for EBS 12.1.3.

Prashant Umap

Best Answer

Answers

This discussion has been closed.