Forum Stats

  • 3,875,329 Users
  • 2,266,901 Discussions
  • 7,912,160 Comments

Discussions

Weblogic-Security patch CVE-2019-2729 - can this patch be used for Essbase 11.2.4.020?

user11902275
user11902275 Member Posts: 1
edited Oct 4, 2019 11:30AM in Essbase On-Premise

Hi everyone,

can i use the Weblogic-Security Patch CVE-2019-2729  for my Essbase 11.2.4.020 installation? Or is this patch already included in a Essbase patch?

br

Gerhard

Answers