Forum Stats

  • 3,770,384 Users
  • 2,253,101 Discussions
  • 7,875,433 Comments

Discussions

OBIEE Visual Analyzer Project is keep loading and get stucked.

Hamza Shakeel
Hamza Shakeel Member Posts: 63 Blue Ribbon

Hi Everyone,

We are trying to login visual analyzer project but page hangs on login page and takes very long to load the page.

Anyone know why is this happening?

Kindly help.

pastedImage_1.pngpastedImage_2.png

Tagged:

Answers

  • Joel Acha
    Joel Acha Member Posts: 1,370 Gold Trophy
    edited Jan 1, 2020 8:19AM

    Which log files have you looked at for any clues? Which OBIEE version? Which OS?

  • Hamza Shakeel
    Hamza Shakeel Member Posts: 63 Blue Ribbon
    edited Jan 2, 2020 4:28AM

    Hi Joel,

    No, I haven't check any logs. I do not know where to look into.

    OBIEE version: 12.2.1.2.0OS: Red Hat linux 6.

  • Joel Acha
    Joel Acha Member Posts: 1,370 Gold Trophy
    edited Jan 2, 2020 7:40AM

    Can you check your log files ( a quick google search should show you where to locate them) and the post any errors you come across here if you still require any further assistance.Also, has this OBIEE instance worked previously? If so, what has recently changed?

  • Christian Berg-0racle
    Christian Berg-0racle Everything Analytics And Data Member Posts: 9,463 Gold Crown
    edited Apr 29, 2020 11:45AM

    12.2.1.2.0? Unpatched 12.2.1.2?

  • Christian Berg-0racle
    Christian Berg-0racle Everything Analytics And Data Member Posts: 9,463 Gold Crown
    edited Apr 30, 2020 12:49PM

    I just saw this isn't your thread - i.e. you're not the owner of this thread. Please open a new thread if you have a question as this thread seems to have been abandoned by its owner.

    Please follow forum rules here and be very precise in your problem description and what you did:

    Because from "I made changes in midtier(OHS) /va i have added. It is long time to load." it is impossible to have the first idea about what you did or what's going wrong.