Forum Stats

  • 3,750,402 Users
  • 2,250,174 Discussions
  • 7,866,966 Comments

Discussions

Is SOA 12.2.1.2 certified with Solaris 11.4?

Customer wants to upgrade Oracle Solaris from 11.3 to 11.4. He requires to be shown that SOA/OSB/MFT/ESS 12.2.1.2 are compatible with Solaris 11.4. On the Certification Matrix from My Oracle Support Certifications, I did not find any information about Solaris 11.4. 

Any help is appreciated!