Forum Stats

  • 3,825,281 Users
  • 2,260,497 Discussions
  • 7,896,476 Comments

Discussions

CVE-2021-20232

User_O59AG
User_O59AG Member Posts: 1 Green Ribbon

Hello,


Will Oracle be providing updated packages for GNUTLS and Nettle which are included in CVE-2021-20232? Yum update and dnf update do not find any required updates but these packages are currently vulnerable