Forum Stats

  • 3,836,931 Users
  • 2,262,204 Discussions
  • 7,900,144 Comments

Discussions

Smart Update issue of WebLogic Portal 10.1 MP1

I got an issue when ran WebLogic Smart Update on install Patch 6XYT. System prompt error message: "Unable to locate any supported product installations. Click OK to locate a BEA Home with valid target installations." Even I clicked OK and specified the BEA Home, the same error occurred again. I have installed WebLogic Portal 10.1 MP1. Any solution or suggestion to solve this probem? Thanks.
This discussion has been closed.