Forum Stats

  • 3,872,820 Users
  • 2,266,482 Discussions
  • 7,911,332 Comments

Discussions

Not able to upgrade discoverer from versiom 11.1.1.3.0 to 11.1.1.7.0

3005023
3005023 Member Posts: 4
edited Jul 5, 2016 3:15AM in Discoverer

When I try to install the patchset, it asks for the middleware home. But I don't have any middleware installed. Only desktop version is there. What should I do?

capture-patchset.PNG

Answers

This discussion has been closed.