Forum Stats

  • 3,733,857 Users
  • 2,246,830 Discussions
  • 7,856,898 Comments

Discussions

Your CSS file is compatible with JET version 9.2.0, but you are using JET version undefined.

User_FSEN2
User_FSEN2 Member Posts: 2 Red Ribbon

Hello,

I need help please, oracle analytics report embedded in a web page shows blank page and this error:


Your CSS file is compatible with JET version 9.2.0, but you are using JET version undefined.

 Please update your CSS to match the version of JET being used.


How can i fix it?

Tagged:

Answers

  • John 'JB' Brock-Oracle
    John 'JB' Brock-Oracle Posts: 2,546 Employee

    This is a known issue and something that you can ignore in v9.2.0. It is fixed in v10. If you see something similar to this after upgrading to v10+, you probably do have something mismatched in a custom theme and need to address it by re-compiling your custom theme.

    Again, with v9.2.0, you can just ignore this.

Sign In or Register to comment.