Forum Stats

  • 3,733,849 Users
  • 2,246,830 Discussions
  • 7,856,894 Comments

Discussions

Your CSS file is compatible with JET version 9.2.0, but you are using JET version undefined

User_FSEN2
User_FSEN2 Member Posts: 2 Red Ribbon

Hi, Please how can can i fix it?

Your CSS file is compatible with JET version 9.2.0, but you are using JET version undefined.  Please update your CSS to match the version of JET being used.

in a report oracle analyticts embedded in html, it worked until last week

Tagged:

Answers

Sign In or Register to comment.