Forum Stats

  • 3,827,534 Users
  • 2,260,790 Discussions
  • 7,897,295 Comments

Discussions

Compatibility oracle xe 21c and apex 19.1

AndriiPrincip
AndriiPrincip Member Posts: 36 Red Ribbon
edited Jan 12, 2022 11:44AM in APEX Discussions

Hi, I have a question, is it possible to install apex 19.1 on the server where oracle he 21c is installed???The oracle itself is installed without problems (centos 8). But when I want to set apex then the command "@ apexins.sql APEX APEX TEMP / i /" an error appears.

Tagged:

Answers