Forum Stats

  • 3,837,196 Users
  • 2,262,234 Discussions
  • 7,900,219 Comments

Discussions

Spring expression denial of Service Vulnerability

User_VGE3Q
User_VGE3Q Member Posts: 1 Green Ribbon

We found that there are dependent packages of spring framework on EBS server. At present, there will be spring expression denial of Service Vulnerability in versions below 5.3.17. Does it have an impact on the existing EBS system.