Forum Stats

  • 3,853,884 Users
  • 2,264,289 Discussions
  • 7,905,494 Comments

Discussions

System.Data.OracleClient requiere la version 8.1.7 o posterior del software cliente de Oracl

User_M6WFH
User_M6WFH Member Posts: 1 Green Ribbon

Helllo have this problem whit .net and oracle conection , i am developing an application and when making the connection it shows me the followings error,y have already instlled de oracle cliente b, i keep getting the error.


Comments