Forum Stats

  • 3,837,263 Users
  • 2,262,245 Discussions
  • 7,900,240 Comments

Discussions

OpenScript Version: 13.3.0.1 build 436 unable to execute script

User775850-Oracle
User775850-Oracle Member Posts: 1 Employee

Hi,

We have recently upgraded to OpenScript Version: 13.3.0.1 build 436, after the upgrade the scripts stopped working and we are getting the below error -



Also when I open the script I get "An internal error occurred during: "Refreshing Script Models".

Could not initialize class javax.crypto.JceSecurity" this error. We are unable to proceed with our execution, requesting to have a look and let me know what is the issue.