Forum Stats

  • 3,734,843 Users
  • 2,247,054 Discussions
  • 7,857,519 Comments

Discussions

Oracle Java SE Multiple Vulnerabilities (Oct 2017 CPU) Plugin ID 103963

3462062
3462062 Member Posts: 1

When updating JAVA SE 7 1.5.1  to  JAVA SE 7 1.6.1  numerous vulnerabilities occur.  Need assistance to mitigate vulnerability for Plugin ID 103963.

Answers

Sign In or Register to comment.