2 Replies Latest reply on Mar 26, 2010 4:28 PM by 740422

    AIA Installation -  Prerequisites checking problem


      AIA Installer Prerequisites checking:
      It's asking for packages that do not exist in RHEL5 repository.

      Checking for openmotif21-2.1.30-11.RHEL4.4; openmotif21-2.1.30-11.EL5-i386. Failed <<<<
      Checking for gnome-libs-1:; Not found. Failed <<<<
      Checking for xscreensaver-4.18-5.rhel4.2; Not found. Failed <<<<

      As you can see, I have openmotif21-2.1.30-11.EL5-i386 installed (downloaded from Oracle).
      Looks like it is checking against RHEL4 prerequisites, but this is RHEL5.

      Is it safe to ignore these?