2 Replies Latest reply: Apr 8, 2010 10:28 AM by BLeMaster RSS

    What version of Oracle DB is required to run 1.5.0.+

    762736
      I am upgrading a client to 1.5.0. The 1.5.0 documentation stated that Oracle DB 10g or 11g is required. Yet in later documentation, MWM Installation Document v1.5.0.6, it states that Oracle DB 10.2.0.4. Why is that? What component changed that forces MWM to be run with that DB version? Our client is running 10.2.0.3 and can not upgrade to 10.2.0.4.