1 Reply Latest reply: May 18, 2010 7:03 AM by Detlev RSS

    Cannot use encrypted passwords because the LockBox Wrapper Component is not

    Detlev
      Hyperion DRM 11.1.1.4 Migration Utility (new install). Load errors out.
      I am trying to load a exported xml (from another installation) into Oracle|Hyperion Data RelationShip Management, Fusion edition 11.1.1.4 Migration Utility.

      When its trying to test the connect (or try log in) it errors out with the following message:
      Test Failed: Cannot use encrypted passwords because the LockBox Wrapper Component is not installed, disabled, or has errors

      I do not have the faintest idea what causes this.