2 Replies Latest reply on Jul 6, 2010 11:42 PM by Scott Wesley

    Glassfish with Apex Listener

    Scott Wesley
      Something I've noted

      My successful URL is:
      http://localhost:8080/apex40/

      If I type this, without the final slash, I get request is not allowed.
      http://localhost:8080/apex40

      A note if anyone is confused, I'm not sure if it's a Glassfish setting somewhere.

      Scott