2 Replies Latest reply on Jul 21, 2010 7:00 AM by 785809

    unable to install apex listener in oracle 10g xe

    785809
      Hi,

      i have oracle 10g xe in my window xp pro and upgraded it to application express 4 i.e apex...after that i downloaded apex lisntener1.10. and read the documentations and confused about installing and configuring it. Because i think it require jdk6 ...please help me..show me the step by step process do it...thanks