2 Replies Latest reply on Sep 15, 2010 9:00 AM by 674848

    can ERPI 11.1.2 support Oracle 12.1.3 ---- Urgent

    674848
      Hi All,

      We are using ERPi 11.1.2 Version and connecting to Oracle 12.1.3 version
      can ERPi 11.1.2 connects to Oracle 12.1.3????

      Regards
      Vijay