This discussion is archived
2 Replies Latest reply: Sep 24, 2010 3:24 AM by 797886 RSS

R12 timeout to 2 hrs

797886 Newbie
Currently Being Moderated
Hi,

How to increase the timeout from default 30 mins to 2 hours.

This is R12.1.1

I already tried to increase the
ICX: Session Timeout to 120
S_oc4j_sesstimeout to 120 in the xml and ran the autoconfig.

Still the I can't able to achieve 2 hours timeout.

Any other setting should I do?

Regards,
Muthu

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points